Guasto iniezione di carburante Laguna II

Questo è il mio primo thread, quindi spero che abbia funzionato bene.

Sarei molto grato per qualsiasi consiglio che qualcuno possa darmi per favore riguardo a un guasto al sistema di iniezione del carburante che il nostro 52 reg Laguna 2.0 IDE Initiale continua ad avere.

L’errore si verifica principalmente quando il motore è caldo e viaggia in traffico congestionato. La spia ambra si accende e la voce dice che «Sistema di iniezione del carburante difettoso, consultare la Concessionaria Renault». Segue la spia difettosa dell’ESP e un altro messaggio vocale sul sistema ESP e il motore perde potenza. Se si spegne il motore, si lascia raffreddare e poi si riavvia l’errore sembra risolto e la vettura marcia di nuovo perfettamente. Ci sono stati un paio di casi in cui la spia gialla è cambiata in una rossa e l’auto ha dovuto essere riavviata dall’AA che ha ripristinato l’errore e (una volta che il motore si è raffreddato) l’auto si è riavviata.
Inutile dire che l’auto è stata presso i concessionari Renault locali in numerose occasioni. Inizialmente hanno detto che non potevano replicare il guasto poiché le spie color ambra non provocavano la memorizzazione di alcun guasto, ed è stato solo quando la spia rossa di guasto si è accesa durante la prova di guida che hanno convenuto che si trattava di un guasto. Inizialmente hanno sostituito il sensore di pressione del carburante poiché mostrava che la pressione del carburante stava fluttuando selvaggiamente. Purtroppo il sensore del carburante era corretto, era il regolatore di pressione del carburante che era difettoso e quindi è stato sostituito anche quello. Comunque il problema persisteva e il sensore successivo da sostituire era il sensore albero a camme. Hai indovinato. il problema è ancora lì!

L’ultima volta che il tizio dell’AA ci ha salvato, ha annotato la diagnostica che è stata registrata: 5A Correzione della miscela Bank 1 Leads in cortocircuito l’uno con l’altro. 09 Errore sconosciuto.

Stiamo pensando di portare l’auto da uno di questi specialisti dell’iniezione di carburante poiché sembra che non stiamo andando da nessuna parte e stiamo finendo la pazienza (per non parlare dei soldi!) con il concessionario Renault – qualcuno sa se sarebbe consigliabile?

Penso che potrebbero esserci altri problemi con l’elettronica dato che anche il buon vecchio AA ha dovuto far partire l’auto in un paio di occasioni, e sembra che il display del navigatore satellitare sia stato «spiccato» perché è morto. Sicuramente i fusibili dovrebbero proteggerlo.

Capitan EL

Registrato

[Email protected]

Registrato

Non posso dire di aver notato che aveva un segno di spunta grumoso prima che si accendessero le spie.

Se inserisci IDE Fuel Injection Fault nell’opzione di ricerca, ci sono alcuni thread molto informativi. Devo confessare di essere molto preoccupato di possedere un IDE 2.0 ora!

bmistry

Registrato

Ho esattamente lo stesso problema, l’errore si verifica principalmente quando il motore è al minimo (parcheggiato o bloccato al semaforo), non si verifica mai mentre l’auto è in movimento. Quando il motore è al minimo o parcheggiato al semaforo, se giro leggermente il motore, l’errore non si verificherà. Quando succede, la spia ambra si accende e la voce dice che «Sistema di iniezione del carburante difettoso, consultare il concessionario Renault». Segue la spia difettosa dell’ESP e un altro messaggio vocale sul sistema ESP e il motore perde potenza. Se il motore viene spento e poi riacceso l’errore sembra risolto e l’auto marcia di nuovo perfettamente.

Qualcuno può consigliare quello che posso aver controllato e se ci sono garage renault indipendenti nell’area di Watford nell’Hertfordshire.

ide uomo

Utente Premium

Guasto iniezione

Questo problema è solitamente quasi sempre causato da un corpo farfallato difettoso del sensore di pressione del carburante.
Fondamentalmente la centralina non riesce a far fronte all’errore quindi si confonde e genera l’errore esp e l’errore di iniezione.
Il corpo farfallato può essere montato solo da Renault in quanto è programma elettronico solo da Renault a meno che le cose non siano cambiate.
Il sensore del carburante o il flussostato costano circa £ 200 montato in un garage indipendente.

Per quanto riguarda i membri preoccupati per l’idea che possiedo la mia da oltre 4 anni e nessun problema importante, conosco molti altri membri che sono anche contenti della macchina. Il fatto è che questo sito Web a cui le persone si rivolgono se hanno un problema se guardi altri modelli o altri forum lì tutte le stesse persone con problemi con l’auto.

GUEST

[Email protected]

Registrato

Il problema sembra risolto ora!

Il nostro IDE Laguna ora funziona molto bene (tocca legno!) e tutto grazie a un AA man.
A gennaio ho avuto la fortuna di parlare con un uomo di AA che in precedenza era stato un meccanico Renault. Ha suggerito che il problema potrebbe essere causato dal carburante del supermercato in quanto conteneva impurità che potrebbero ostruire gli iniettori. Questo non è mai stato suggerito dal commerciante quando ha citato le somme di denaro esorbitanti richieste solo per indagare sul problema.
Abbiamo usato un detergente per iniettori di carburante e ora facciamo sempre il pieno di Shell V-power. Il risultato è che l’auto si trasforma! L’MPG è aumentato notevolmente e anche l’accelerazione è molto migliore. La cosa più importante è che ancora una volta abbiamo un’auto su cui fare affidamento.
Attenzione: il carburante a basso costo può essere una falsa economia!

GUEST

huwwatkins

Utente Premium

bpowell555

Utente Premium

Ho esattamente lo stesso problema, l’errore si verifica principalmente quando il motore è al minimo (parcheggiato o bloccato al semaforo), non si verifica mai mentre l’auto è in movimento. Quando il motore è al minimo o parcheggiato al semaforo, se giro leggermente il motore, l’errore non si verificherà. Quando succede, la spia ambra si accende e la voce dice che «Sistema di iniezione del carburante difettoso, consultare il concessionario Renault». Segue la spia difettosa dell’ESP e un altro messaggio vocale sul sistema ESP e il motore perde potenza. Se il motore viene spento e poi riacceso l’errore sembra risolto e l’auto marcia di nuovo perfettamente.

Qualcuno può consigliare quello che posso aver controllato e se ci sono garage renault indipendenti nell’area di Watford nell’Hertfordshire.

Mi dispiace, stai dicendo che lo stesso errore può valere per il dCi: ho notato che nel tuo segno hai un 1.9?

Ho avuto un errore simile: avviso ambra riparato da acceso e spento di nuovo. Potrebbe pulire gli iniettori.

andyb21962

Registrato

Mi dispiace, stai dicendo che lo stesso errore può valere per il dCi: ho notato che nel tuo segno hai un 1.9?

Ho avuto un errore simile: avviso ambra riparato da acceso e spento di nuovo. Potrebbe pulire gli iniettori.

Guido una 1.9DCI LAGII. sono appena tornato da Cleethorpes (sì lo so!). la mia macchina ha sviluppato un guasto simile ma non identico. L’auto ha iniziato a perdere potenza e non ha funzionato correttamente. Ho ricevuto il messaggio rosso. «Iniezione di carburante difettosa» seguita dal messaggio ambra «ESP difettoso» Ho presunto che fosse sporco negli iniettori. ho aggiunto del detergente per iniettori e nel giro di 30 miglia il problema è stato risolto. Funziona perfettamente. e ha fatto per le ultime 200 miglia.
MA . non riesco a sbarazzarmi dei messaggi di errore, ho letto male il problema dell’auto o devo andare dal rivenditore solo per eliminare i messaggi di errore?
Non si eliminerebbero se la colpa fosse scomparsa?

Qualsiasi consiglio ricevuto con grande favore

fungo

Registrato

fungo

Registrato

Fatto qualche indagine:
Si è seduto in macchina con il motore al minimo e l’auto ferma e ha aspettato che si verificasse un guasto.
Icona sul cruscotto e indicazione vocale dell’errore del sensore del carburante, quindi poco dopo ha ricevuto l’errore e il messaggio ESP.

Auto riavviata e subito dopo il messaggio di allarme di autocontrollo come prima: guasto al sensore del carburante e poi guasto all’ESP

Auto riavviata e questa volta ha detto di fermare l’iniezione di carburante dell’auto non funziona, quindi l’auto si è fermata.

Riavviò l’auto e le diede subito 5-6k giri e mantenne il numero di giri alto sopra i 5k. Nessuna spia di guasto o messaggio di errore fino a quando i giri non sono scesi al di sotto di 4k. Poi ho avuto l’iniezione di carburante e i guasti dell’ESP come prima.

Ripetuto l’avvio con giri alti di nuovo e trovato lo stesso risultato.

Per quanto ne so la pressione del carburante nell’impianto è costante, costantemente pressurizzata da una pompa e il carburante non utilizzato viene ricircolato nel serbatoio. Ciò suggerisce che se gli alti regimi risolvono il problema, è più probabile che si tratti di un guasto al corpo farfallato o al sensore di flusso del carburante. Questi sensori funzionano normalmente sulla resistenza e sulla resistenza agli effetti della temperatura. Questo spiegherebbe perché il problema si manifesta solo quando l’auto è ferma. Tuttavia, non sono a conoscenza del fatto che il sensore di flusso del carburante sia nel vano motore e il corpo farfallato si trova molto indietro nella parte superiore del motore. L’ESP e l’iniezione del carburante non sono collegati a parte il fatto che la ECU controlla entrambi. Questo mi ha portato a controllare la temperatura del pannello direttamente sotto la batteria che si trova sotto il pozzetto in cui si trova la ECU. Era troppo caldo per toccarlo. Con l’auto ancora calda ho rimosso il coperchio della batteria e ho ventilato il motore in particolare attorno alla batteria fino a quando il pannello sotto la batteria non era più freddo. Al riavvio del motore e al funzionamento per 5 minuti l’errore ECU non si è verificato. Questo mi porta a pensare che sia il circuito del sensore di flusso del carburante a causare il guasto della ecu e potrebbe essere causato dal surriscaldamento della ECU stessa. quando guardi lo sfiato del vano motore c’è poco o nessun passaggio d’aria quando l’auto è ferma e la batteria/ecu è molto vicino al radiatore.

Per il momento ho rimosso il coperchio superiore della batteria per consentire, si spera, di far scendere più aria nella centralina e permettere all’aria calda di fuoriuscire verso l’alto. cambiare il sensore di flusso del carburante potrebbe dare un segnale migliore alla ECU grazie a nuovi collegamenti e un sensore pulito, ma credo che il problema sia la sovratemperatura della ECU come causa principale. Vi terrò tutti aggiornati sui progressi.

Probabilmente proverò anche a ottenere una schermatura termica per la parte inferiore del vano batteria/ECU e potrei cercare di aggiungere più condotti.

Adblock
detector