aumento delle vibrazioni al minimo con la marcia inserita

2009 Impala ZTL, 3.9 V6, cambio automatico a 4 velocità. 167 miglia.

Negli ultimi mesi o giù di lì ho notato un aumento delle vibrazioni quando mi fermo con il motore al minimo con la trasmissione in marcia e piede sul freno. Quando metto la trasmissione in folle in condizioni identiche, la vibrazione scompare.

Prima che l’auto fosse priva di vibrazioni in entrambe le modalità. Questo può significare un cattivo motore inferiore o un supporto della trasmissione o qualche problema con il convertitore di coppia della trasmissione? Ho controllato i supporti motore superiori e sembrano a posto. Non ho ancora controllato quelli inferiori. Quanti sono lì?

Coupé C1999 bianca del 5

Registrato

2009 Impala ZTL, 3.9 V6, cambio automatico a 4 velocità. 167 miglia.

Negli ultimi mesi o giù di lì ho notato un aumento delle vibrazioni quando mi fermo con il motore al minimo con la trasmissione in marcia e piede sul freno. Quando metto la trasmissione in folle in condizioni identiche, la vibrazione scompare.

Prima che l’auto fosse priva di vibrazioni in entrambe le modalità. Questo può significare un cattivo motore inferiore o un supporto della trasmissione o qualche problema con il convertitore di coppia della trasmissione? Ho controllato i supporti motore superiori e sembrano a posto. Non ho ancora controllato quelli inferiori. Quanti sono lì?

Scommetto che l’interno del tuo corpo farfallato è sporco, causando il minimo irregolare. Pulisci l’interno con un detergente spray per il corpo farfallato e usa una bottiglia di detergente Techron Fuel System secondo le indicazioni sull’etichetta.

Registrato

Coupé C1999 bianca del 5

Registrato

Quando si posiziona la trasmissione in posizione di parcheggio o in folle, non c’è praticamente alcun carico sul motore, quindi il minimo regolare.

Ispezionare l’interno del corpo farfallato. Una piccola quantità di «goccia» sul foro del corpo farfallato e sul bordo della valvola a farfalla sarà sufficiente per ridurre il flusso d’aria al minimo e causare un minimo irregolare con un piccolo carico sul motore.

Durante la guida, la valvola a farfalla dell’acceleratore è aperta e il motore riceve un flusso d’aria sufficiente.

Potresti voler assicurarti che anche il filtro dell’aria del motore non sia estremamente sporco.

Registrato

Gr8hallafamer

Registrato
Registrato
Registrato

sidemouse

Registrato

La perdita di olio tenderebbe a disintegrare prima quella lato passeggero, è facile controllare che sia appena dentro il vano della ruota proprio dietro e sotto il compressore dell’aria condizionata e dietro ma davanti al gruppo freno. Vieni a pensarci bene, il supporto della trasmissione lato guida non è molto più lontano, si trova proprio dietro il gruppo del freno, credo, proprio sopra il telaio ed entrambi i supporti sono appena davanti all’asse CV.

Sicuramente li controllerei, un modo semplice per farlo è aprire il cofano e salire in macchina. Avvialo e aziona i freni e tieni premuto il pedale del freno o addirittura aziona il freno di stazionamento. Ora guarda la parte superiore del coperchio del motore dall’interno dell’auto e mettilo in marcia, attendi che si innesti. Una volta inserito, metterlo in retromarcia e attendere ancora che si innesti. Una volta impegnato se non hai ancora visto nulla torna su Drive con il selettore.

Quello che stai cercando è un movimento improvviso dell’intero blocco motore.
Se un supporto (o due) si rompe il motore si muoverà considerevolmente e improvvisamente (è come una cosa WHOA, non puoi perderlo) quando vai tra D e R o R e D.
Se i supporti sono interi il motore dovrebbe a malapena urtare leggermente.

Quello o puoi ispezionarli visivamente, per questo consiglierei di sollevare l’auto e tirare il volante da ogni lato, potresti essere in grado di dare una buona occhiata anche semplicemente girando il volante da una parte o dall’altra .

Lo farei presto, non ti stai facendo alcun favore guidando con supporti rotti, dovrai anche prenderti cura di quella perdita d’olio. Di solito è la guarnizione del tappo di scarico dell’olio o la guarnizione andata a male (sì, questi possono andare male in appena 2-3 cambi d’olio, ho imparato a sostituire questa guarnizione di gomma sul tappo di scarico ad ogni cambio d’olio). Un’altra posizione di perdita d’olio sarebbe l’unità di invio della pressione dell’olio (o o-ring), la guarnizione dell’adattatore del filtro dell’olio (l’adattatore è anche l’alloggiamento per l’unità di invio della pressione dell’olio), le guarnizioni del coperchio della valvola anteriore e/o posteriore. E, ultimo ma non meno importante, potrebbe essere la guarnizione della coppa dell’olio (questa è reale quindi la terrei per ultima).
In generale, l’ordine di sostituzione qui è prima la guarnizione o la guarnizione del tappo di scarico dell’olio, quindi passare alle altre cose (di solito l’unità di invio della pressione dell’olio e la guarnizione dell’adattatore del filtro dell’olio sono le successive), la guarnizione del coperchio della valvola anteriore non è male ma quello posteriore impiega un pomeriggio e richiede anche la sostituzione della guarnizione del tubo incrociato del liquido di raffreddamento).

Immagini 1 e 2: Supporto motore, lato passeggero prima/dopo
Immagini 3 e 4: Trans Mount, lato guida

Adblock
detector