Spia della candeletta: aiuto!

Salve, recentemente ho riscontrato un problema leggermente snervante con la spia luminosa candelette sul cruscotto (A2 1.4TDi diesel, 75 CV).

Di recente, questa spia inizia a lampeggiare ea spegnersi durante la guida. Può accendersi per alcuni secondi o per 5 minuti prima di spegnersi di nuovo, indipendentemente dal fatto che il motore sia caldo o freddo, al minimo o alla normale velocità della strada, o dalla durata del viaggio. Si accende come di consueto per il preriscaldamento rapido all’accensione, poi la spia si spegne come al solito e il motore parte bene e la diagnostica del sistema di gestione indica sempre «OK». Questa spia può quindi riapparire o meno in alcuni viaggi. Non sembra esserci alcuna differenza nel motore al minimo, nelle prestazioni o nell’esperienza di guida che posso rilevare. Il libretto uso e manutenzione è un po’ disperato, dicendo semplicemente «se la spia dovesse iniziare a lampeggiare durante il movimento, questo indica un’anomalia al sistema di gestione del motore. Il motore dovrebbe essere tagliandato senza indugio». Bene, sono a circa 2500 miglia dal servizio e preferirei aspettare fino al solito intervallo.

Qualsiasi pensiero/aiuto è benvenuto! Va bene guidare, devo prenotare un servizio al più presto o ignorarlo, potrebbe essere un collegamento difettoso o rischio costosi danni?

spuntone

Membro
  • Marzo 15 2008

Ciao Zola
Sfortunatamente la spia della candeletta fornisce solo un avviso generale e non individua un guasto specifico (sono impressionato dal fatto che tu abbia effettivamente controllato il manuale) Dalla tua descrizione, è probabile che sia un sensore del motore difettoso, ma una scansione diagnostica è l’unico modo per trovarlo fuori proprio qual è il problema. Generalmente nessun danno serio viene fatto ruminando l’auto con un problema con il sensore, ma non è l’ideale. Se non è conveniente farlo rapidamente, sarei tentato di fare il servizio in anticipo e di farlo controllare allo stesso tempo.
Se vuoi solo un controllo diagnostico e non sei troppo lontano da Richmond, N Yorks, sarei più che felice di aiutarti. Se sei più vicino a Manchester, sono sicuro che il sempre disponibile Mike (Skipton 01) farebbe lo stesso (mi dispiace continuare a offrirti volontario per i tuoi servizi Mike)

Marco77

Membro
  • Marzo 15 2008

L’ho appena risolto sul mio, lampeggiava cambiato, le candelette non si sono risolte bloccate su vag com e diceva che c’era un guasto nell’interruttore della luce del freno.

sicuramente quando lampeggiava quando si premeva il freno le luci non funzionavano e quando non lampeggiava funzionavano.

ha fatto una ricerca su altri forum di vag ed è apparso lo stesso avviso per questa icona lampeggiante della candeletta

il costo della parte £ 8.64 da Audi ha impiegato 30 minuti per montare me stesso e la candeletta lampeggiante
fermato

Membro
  • Marzo 16 2008

Marco77

Membro
  • Marzo 16 2008

stico

Membro
  • 7 maggio 2008

Spia di avvertenza candelette

Ha avuto lo stesso problema con la spia luminosa che lampeggiava pochi secondi dopo aver avviato il motore anche la metà della luce del freno a led è rimasta leggermente accesa. L’ho portato al mio amico che si occupa di VW e mi ha detto subito che non avevo luci dei freni entrambe le lampadine si erano accese le luci laterali funzionanti.

Adblock
detector