Discussione: Cigolio del volante

Vorrei sapere se qualcun altro sta riscontrando questo problema.

La mia macchina è andata in officina venerdì per riparare un fastidioso cigolio dal piantone dello sterzo. Il rumore si sarebbe verificato ogni volta che giravo il volante, in qualsiasi direzione. Non importava se mi trovavo in una svolta molto leggera o in una svolta completa da blocco a blocco. Questa è la seconda volta che la mia macchina è andata in officina per lo stesso rumore. Durante il primo viaggio la concessionaria mi ha detto che hanno lubrificato proprio dove il volante si monta sull’albero nel piantone dello sterzo e hanno eseguito TSB-37-13-09 per l’unità di sterzo. Il suono è andato via per circa due settimane e poi è tornato, anche peggio. Ho ritirato l’auto venerdì e i documenti affermano che hanno lubrificato l’albero dello sterzo sull’anello di tenuta del firewall ed eseguito un richiamo per il piantone dello sterzo, ma non viene fornita alcuna informazione al riguardo. Il suono è andato via per 1 giorno e ieri è tornato ancora una volta. Devo convivere con questo problema o qualcuno ha una raccomandazione se posso lubrificare un’area del sistema di sterzo invece di continuare con tentativi falliti del rivenditore?

Vorrei sapere se qualcun altro sta riscontrando questo problema.

La mia macchina è andata in officina venerdì per riparare un fastidioso cigolio dal piantone dello sterzo. Il rumore si sarebbe verificato ogni volta che giravo il volante, in qualsiasi direzione. Non importava se mi trovavo in una svolta molto leggera o in una svolta completa da blocco a blocco. Questa è la seconda volta che la mia macchina è andata in officina per lo stesso rumore. Durante il primo viaggio la concessionaria mi ha detto che hanno lubrificato proprio dove il volante si monta sull’albero nel piantone dello sterzo e hanno eseguito TSB-37-13-09 per l’unità di sterzo. Il suono è andato via per circa due settimane e poi è tornato, anche peggio. Ho ritirato l’auto venerdì e i documenti affermano che hanno lubrificato l’albero dello sterzo sull’anello di tenuta del firewall ed eseguito un richiamo per il piantone dello sterzo, ma non viene fornita alcuna informazione al riguardo. Il suono è andato via per 1 giorno e ieri è tornato ancora una volta. Devo convivere con questo problema o qualcuno ha una raccomandazione se posso lubrificare un’area del sistema di sterzo invece di continuare con tentativi falliti del rivenditore?

Adblock
detector